Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - jlbadin

Pages: [1]
1
Allez - y / Nouvelle loco Class 66 Lineas de Esu et Marklin
« le: 25 mai 2020, 18:20:00 pm »
Bonjour à tous,
Je remarque que la loco Class 66 Lineas est sortie chez Esu. Mais elle sort aussi chez Marklin plus tard.
Quelle fabricant faut il choisir ?  Comment se distinguent ils au point de vue qualité ? Jusque maintenant je roule
avec Marklin , Van Biervliet , LSModels et Mehano.   Mais je ne connais pas Esu en locos.
Puis je avoir votre avis.
Un grand merci.

JLB.

2
Monsieur Arnaud,
Vous me proposez de m'aider pour le klaxon de la loco LSM . Mais je ne sais pas comment vous contacter.
Puis je vous demander de m'éclairer.
D'avance, je vous remercie.
JLB

3
Messieurs, Je reviens de nouveau vers vous.
Je vous ai envoyé le premier message ci-dessus avec la loco 18 LSM qui klaxonne régulièrement. LSM m'a communiqué les modifications à apporter pour le supprimer des sons aléatoires que voici  :  cv31 = 16  -  cv32 = 13  -  cv281 = 24.
Mais en vain, je cherche, sur ma play mobile Marklin ref 60657, l'endroit où je dois me diriger pour modifier ces données mais je ne trouve pas.
J'ai fait : Shift  +  Loc  -  Modifier loco .  Là, je ne vois pas l'endroit pour modifier.
J'ai fait  : Programme CV  - Lire liste blocs MFX. J'obtiens une barre avec réglettes qui affiche 100%
              Sélection de MFX blocs et j'aperçois / Info rot  -  motor - out put  -  sound .
C'est peut être simple à faire mais je ne sais pas où aller.
Pourriez vous me conseiller.
Un grand merci.

JLB

   

4
Allez - y / Problèmes électriques sur le circuit avec locos LSM
« le: 21 avril 2020, 17:13:38 pm »
Salut les potes du rail.   J'espère que vous n'êtes pas trop affecté par le confinement que nous connaissons pour le moment.
Je viens de nouveau solliciter votre aide. Mon circuit est équipé de rails Marklin avec la mobile réf : 60657. Je roule avec des machines Marklin, Van Biervliet, Mehano et LSModels.
C'est lorsque je mets le courant sur le circuit que les problèmes apparaissent et uniquement à ce moment là.
Loco LSM série 13 MFX : Les feus rouges arrière ont grillés et ensuite le décodeur m'a lâché.
Loco LSM série 18 MFX : Le décodeur s'est déréglé deux fois . La machine se mettait à klaxonner sans le demander.  Très rarement, une loco Marklin série diesel 202 démarre à pleine vitesse sans que les commandes sur la mobile soient enclenchées.  Toutes les autres machines ne posent aucun problème.
J'ai un ami qui me propose de placer avant la mobile un transfo d'isolement. Je vous contacte car n'ayant pas de connaissances en électricité, je me pose ces questions sans réponses. Est ce que j'ai un problème électrique au départ ? Et pourquoi avec LSModels ?
D'avance, je vous remercie de votre attention et prenez soin de vous et des vôtres.
JLB.
 

5
Allez - y / Comment régler la sonorisation d'une loco Mehano
« le: 03 janvier 2020, 14:51:45 pm »
Chers collègues,
En premier lieu, je vous envoie les meilleurs vœux pour cette année en espérant que vos voies vous conduiront vers de beaux plaisirs.
je possède les locos Mehano modèle 77 et le modèle 200058. Je voudrais régler le son des bruitages mais j'ai oublié la façon de faire.
Auriez vous la gentillesse de me passer la marche à suivre.
D'avance, je vous en remercie.

A bientôt.

Jean-Luc.

6
Allez - y / Coordination éclairage Voiture LSM M6 avec une loco
« le: 04 décembre 2019, 17:27:18 pm »
Chers membres, Je reviens vers vous pour profiter de vos bons conseils. Je viens d'acheter la série de voitures LSM M6 avec cabine de pilotage. Mais quelle galère pour synchroniser l'éclairage avant de la voiture avec une loco. J'avais pris avec moi ma loco LSM série 13. Le vendeur, bien aimable, a longtemps du chercher pour finalement les encoder en DCC et réussir. Donc les deux éléments étaient encodés sur ma mobile Marklin réf 60657. A mon retour, en branchant la mobile sur le boîtier ( je signale que j'avais retiré toutes les locos du circuit ) les deux enregistrements se sont effacés et deux de mes machines Marklin en ont pris la place !!
Ce n'est pas croyable mais c'est la vérité.
Donc, je dois recommencer l'encodage mais je ne sais pas comment je dois procéder. Pourriez vous m'aider même si je dois me rendre dans un club pour que je puisse comprendre.
Déjà une question : Lorsque que la synchro est réalisée, est que la voiture pilote M6 pourra rouler avec d'autres locos en restant synchro ?
D'avance, je vous remercie de votre aide et de votre attention.
A bientôt.
Jean-Luc.

7
Allez - y / Re : Problèmes Mobile station Marklin
« le: 30 septembre 2019, 16:11:03 pm »
Messieurs, Depuis que vous m'avez signalé que j'utilisais peut-être trop de machines à la fois ( 5 ) pour ma MS , j'ai réduis ce nombre à 3 machines et depuis lors
le phénomène ne s'est plus représenté. Donc d'après vos remarques, je devais certainement dépasser la capacité de mon alimentation.
Enfin jusque maintenant, tout se passe bien.

Je tiens surtout à vous remercier pour vos avis pertinents qui m'ont aidés à reprendre confiance en mon hobby.

A plus tard.       JLB

8
Allez - y / Re : Problèmes Mobile station Marklin
« le: 31 août 2019, 08:09:29 am »
Bonjour,
Ca ne pourrait pas venir d'une incompatibilité des différents décodeurs des différentes machines ?

Merci

9
Allez - y / Re : Problèmes Mobile station Marklin
« le: 30 août 2019, 19:55:33 pm »
Bonjour,
5 machines roulent ensemble.
Merci

10
Allez - y / Problèmes Mobile station Marklin
« le: 30 août 2019, 13:41:05 pm »
Messieurs,
Je vous remercie de l'attention que vous porterez à mes soucis.
Voilà deux ans que j'ai construit mon circuit avec des rails HO de Marklin (série 24...) et je possède 2 Mobile station ref : 60657. Je roule avec des machines
Marklin, Van Biervliet et LSModels car je souhaite rouler uniquement avec des modèles belges.
Lorsque les 3 marques roulent ensemble, à certains moments, la mobile s'éteint alors que toutes les machines continuent à rouler et quand elle se rallume (qq
secondes plus tard ) il m'arrive que toutes les machines enregistrées soient effacées de la mémoire. Et tout continue à rouler.
C'est une situation fort désagréable !
Avez vous connaissance d'un tel dérèglement ?
Encore un grand merci.
JLB

11
Un peu de bla bla pour commencer... / Loco Piko diesel G 1700
« le: 20 février 2019, 18:25:52 pm »
Bonjour à tous,   Je possède la loco diesel de Piko G 1700 Lineas Ep.V.AC.  Lorsqu'elle roule, les feux avant blancs s'allument et pas les rouges à l'arrière. Le vendeur me dit que c'est normal car il n y en a pas.
Peut on y remédier ? Peut on en installer ?
Je vous remercie de vos précieux conseils.

12
Merci pour votre réponse mais est ce que le problème ne se poserait pas au niveau du frotteur ?
Ne devrais je pas le changer ? Mais quel frotteur faudrait il mettre ?
Est ce que d'autres passionnés ont le problème ?

Merci. 

13
Bonsoir à tous,
Voici ma première intervention et je me sens tout à fait novice. Ma passion pour le train miniature est apparue très tôt car sur le chemin de l'école primaire, il se
trouvait un magasin de jouets qui vendait Marklin. Le microbe était installé. Par après, cette passion a été oubliée mais voilà la retraite et je rechute.
Voici mon soucis : Je possède la loco Sncb type 13 de LSModels et lorsqu'elle passe sur les aiguillages enroulés R1 de Marklin ( 24671 - 72 ) celle-ci accroche et provoque un court-circuit où tout s'arrête pendant 1 seconde.
Que dois je faire ?  Y a t il une solution pour y remédier.
D'avance, je vous remercie de votre aide précieuse.

JL

Pages: [1]