Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - acfi

Pages: [1] 2 3 ... 9
1
Modèles Belges / Re : Wagon mystère sncb ???
« le: 26 juin 2019, 07:36:14 am »
Le service de presse de Inbev peut avoir des infos et surtout des photos additionelles.

ACFI

2
Nos inoubliables vapeur est aussi disponible on-line chez un autre Tassignon, Rixke.
C'est le même  :D :D :D :D :D :D :D :D :D :D
Je sais bien, ça reste dans la famille. Rixke se trouve aussi au grenier alors?

 8) 8) 8) 8) 8) 8) 8) 8) 8) 8)

3
Modèles Belges / Re : Renseignements ou photos Type 98 SNCB.
« le: 21 juin 2019, 13:37:03 pm »
Nos inoubliables vapeur est aussi disponible on-line chez un autre Tassignon, Rixke.

Pour les locos armistice allemands : https://rixke.tassignon.be/spip.php?article479&lang=fr&artpage=2-2 le 98.036? .

ACFI

4
Modèles Belges / Re : Atelier BONA
« le: 08 juin 2019, 21:38:02 pm »

5
Nos réseaux / Re : Quibery 2.0
« le: 19 mai 2019, 19:01:32 pm »
et on continue dans le Champions League miniferroviair...

Pfaff. Grandiose.

ACFI


6
Train réel / La 4014 de nouveau en route
« le: 05 mai 2019, 15:32:52 pm »
Depuis hier le Big Boy Union Pacific 4014 est a nouveau en route après près de 6 années de restauration. Et ça par une société privée.

https://youtu.be/RR7Q27cIEvo

Il y a quelques annees j'ai pu prendre des photos du 4005 a Denver. Malheureusement le musée était trop petit pour proprement présenter une telle bestiole.


ACFI

7
Des miracles, il y en a encore.

Maintenant un deuxieme défi : des trains a l’heure.

ACFI.

8
Nos réseaux / Re : Quibery 2.0
« le: 27 avril 2019, 18:28:39 pm »
Superbe, je reste paf.

ACFI

9
La numérotation badoise était un peu bizarre.

La deuxième série avait des numéros en-dessous de 900. Tous les autres series jusqu’en 1918 des numéros 9xx.

http://www.diehugs.de/Lokomotiven/Regelspurlokomotiven/Auswahl/Bad__VIc/bad__vic.html des infos plus détaillés mais pas d’indication quelles machines étaient cédées.

ACFI.

10
Il y a quand meme qqpart une source trompeuse

Wikipedia allemand:

" Die nach Belgien als Reparationsleistung gelangten Maschinen liefen zuerst unter der Bezeichnung Reihe 69 und wurden 1923 an die Anonyme Luxemburgische Prinz-Heinrich-Eisenbahn- und Erzgrubengesellschaft abgegeben."

ACFI

11
Train réel / Re : Les locomotives à vapeur Pacific Type10
« le: 08 avril 2019, 22:45:34 pm »
Pfff.

Un vrai travail de moine.

Merci pour ce bel aperçu.

ACFI

12
H0 3-rails digital / Re : Aiguillage courbe
« le: 31 mars 2019, 19:21:47 pm »
Mais alors, bravissimo...

Faut avoir plus de confiance dans les matos allemands.  8) 8) 8)

Même si ça ne fonctionne pas tout de suite.

Donc si je te suis bien, tu favorise plus tôt l'"Egbert" ?

ACFI

13
H0 3-rails digital / Re : Aiguillage courbe
« le: 18 mars 2019, 08:44:17 am »
Merci pour ces examples.

Je veux utiliser du peco ou tillig pour mon reseau 3R avec des pikos fabrication-maison. Mais les aiguilles me posent des soucis.

Aussi merci pour le lien vers le site beneluxmodels.net .

ACFI

14
Train réel / Re : Juin 1950
« le: 13 mars 2019, 21:17:55 pm »
bizar, bizar,

j'ai le même rendu cassé  de page de temps en temps au boulot quand il y a eu un grand mis-a-jour des blacklists. Mais quelques F5 (refresh) répétés  arrangent la chose.

Tous les avatars semblent perdus ?

ACFI

15
Train réel / Re : Re : Re : Re : Re : Juin 1950
« le: 13 mars 2019, 20:16:16 pm »
  :o (pour mettre un peu de soleil dans ce forum devenu pratiquement illisible pour moi depuis sa dernière mise à jour ...) Que se passe-t-il ?
ça, pour toutes les pages :

...
Un peu grand, l'en-tête ... et plus d'avatars  :( pas glop, quoi
Patrick,

est-ce que tu utilises un add blocker? J'ai ça de temps en temps au boulot lorsqu'ils ferment trop le robinet.

En haut de la page, il y a le symbole d’une image non-trouvée. Quelle est le message si tu fais un right-click et choisis "View Image"? Ou dans Firefox "View Image Info". Ce dernier écran montre en fait tous les liens trouvés  ou non-trouvés.

J'imagine que tu as - en tant que internaute expérimenté - déjà vidé les caches de tes browsers.

ACFI.
J'ai essayé sans et avec adblocker; j'ai essayé avec edge, chrome, firefox (mon standard): même résultat.

Quand je veux voir l'image : 404 - Fichier joint introuvable

Le cache, oui, fait aussi

Et antivirus? Sous windows on est bien oblige mais pour etre certain.

Ah oui: est-ce que le path de l'image est correct? Ou partiellement manquant?

ACFI. 

Pages: [1] 2 3 ... 9