Nouvelles:

TMM 247 TEST: La 186 295 Lineas chez Roco | La 186 252 Lineas chez Minitrix | La 1138 des NS chez Piko | Les voitures 'Wegmann' CFL chez Pullman/ESU | Test comparatif des wagons-silos 'Uacns' de NME et Piko

Menu principal

Locomotive Fleischman sens de circulation

Démarré par JFM, 22 Mai 2021, 22:36:13 PM

« précédent - suivant »

JFM

Bonjour,

J'ai depuis quelques années une locomotive Fleischmann type 64.  Je l'ai Digitalisée avec un décodeur ESU micro v4,

Au début elle a très bien fonctionné, depuis peu, elle ne fonctionne plus qu'en marche arrière.  J'ai pensé qu'il y avait un problème de sent due circulation mais rien n'y fait.  si je change le sens de circulation, le problème persiste.

Avez-vous une solution à me proposer?

J'ai testé le décodeur seul sur le testeur de chez ESU via le lokprogrammer, il fonctionne parfaitement dans les deux sens.

D'avance merci.

PS : j'ai un ami du club qui a un problème similaire avec un modèle Roco.
JFM    www.alaf.be         

Dundee...

Bonsoir Jean François,
:)
Dans l'éventualité où le décodeur est clean, dans ce type de machine P8/Br38/ou 64 peut importe, chez Fleischmann, le problème bénin, n'est pas très loin, à visiter, il y a dut y avoir ceci :
- soit qu'une connerie (poussière) est remonté par la pignonnerie bloquant le sens de marche (ce que je doute  ???)
- soit l'un des charbons est arrivé au bout de son règne, et celui ci s'étant usiné dans le même sens, viendrait à bloquer le rotor en de ça de la flasque.
Dans la limite, du plausible, démonté carrément le flasque pour vérification complète. Après je ne pense pas trop à un sectionnement de fil, (alim) mais bon sait-on jamais, car le décodeur en serait touché, mais comme vous le dite, il n'a rien alors, le souci vient de la mécanique !
A voir  ;)
Christian
""Bihotza nire Herrialdea da""
.
Tren ona, irribarre batekin...

JFM

Merci pour les conseils.

Je vais contrôler, mais, j'ai oublié de préciser qu'en analogique elle tourne parfaitement dans les deux sens.

L'usure des charbons du moteur, ,pourquoi pas, mais c'est une machine qui n'a pas beaucoup roulé.

Je vais regarder.  Merci ;)
JFM    www.alaf.be         

JerryCrazy

Bonjour,

As-tu tenté une remise à zéro (paramètres d'usine) du décodeur ?
C'est bizarre quand même, si elle fonctionnait auparavant, mais ça peut se tenter ...

JFM

Bonjour,

Oui j'ai tenter la remise à Zéro mais rien à faire.  En désespoir j'achèterai un nouveau décodeur....
JFM    www.alaf.be         

oli 11/01

Si tu as une fiche " intacte avec sa prise Nem " sur ton décodeur, place le sur une autre loco. Si ça fonctionne sur cette loco , ce n'est pas le décodeur mais mécanique .
Olivier

foufure

Citation de: oli 11/01 le 24 Mai 2021, 20:34:28 PM
Si tu as une fiche " intacte avec sa prise Nem " sur ton décodeur, place le sur une autre loco. Si ça fonctionne sur cette loco , ce n'est pas le décodeur mais mécanique .
Comme il a indiqué plus haut, le décodeur fonctionne parfaitement sur le LokProgrammer.
Et en analogique, la locomotive roule très bien dans les 2 sens. Cela écarte le problème mécanique.
Peut être la platine de la loco.
SNCB Epoque V/VI - Fret Europ?en, le tout en HO

bellejt

diode ou resistande ou self defect sur la platine ?
Greetings,salutations,groetjes
Ecos2 kleur,3 boosters ESU,S88 Viessmann

JFM

Bonjour,


Merci à vous tous pour les conseils.  Je vais faire les vérifications et si je trouve la solution je la posterai sur le forum. ;)
JFM    www.alaf.be