Nouvelles:

TMM 247 REPORTAGE: MOBEXPO 2024 | La 2ème Dutch US Convention

Menu principal

Disfonctionnement forum ?

Démarré par yves GT, 24 Juin 2005, 21:51:46 PM

« précédent - suivant »

yves GT

Bonjour,
Il semblerait qu'en page d'accueil "tous les forums", la colonne "dernier message" ne soit pas mise à jour automatiquement ou alors avec un grand décalage !!!
Est-ce normal ?
Yves
Amicalement,
Yves
Ech. G et 1

lma

Chez moi c'est les petits icones "dossier" qui fonctionnement pas bien. dans un répertoire, ils sont souvent tous mauves pour l'ensemble des questions même s'il n'y a pas eu de nouveau message depuis ma dernière visite.

Laurent
Laurent dit LMA
HO + HOm continu
Ferro-Liège

crugidim

Même chose chez moi.. [:0]

Au début, cela marchait bien, mais à partir d'un certain moment, ça bug un peu de ce côté là...
Dimitri - SNCB Epoque 3 et 4
Mille questions... Avez-vous les réponses?

lma

Et une dernière qui vient juste de m'arriver, j'ai été déconnecté (en temps que LMA) entre deux réponses.

Bizarre l'informatique !!

Laurent
Laurent dit LMA
HO + HOm continu
Ferro-Liège

tonycabus

Déjà signalé....Ca se produit aussi côté flamand...[:(]
Tony
Le train miniature c\'est MAGIQUE

Gerolf

Citation :
Initialment entrer par tonycabus

Déjà signalé....Ca se produit aussi côté flamand...[:(]


depuis quelques semaines [:(] [xx(]
Un bonjour \'flamand\' de Gerolf,  www.meb.gerolf.be  ** MODEL RAILROADING IS FUN **

micaboss

Citation :
Initialment entrer par lma

Chez moi c'est les petits icones "dossier" qui fonctionnement pas bien. dans un répertoire, ils sont souvent tous mauves pour l'ensemble des questions même s'il n'y a pas eu de nouveau message depuis ma dernière visite.

Laurent



Pareil für mich! Sauf que quand je m'attarde un peu trop dans une rubrique (où quand je visite les liens laissés par les membres), les autres rubriques que je n'ai pas encore visitées ne sont plus en mauves quand je reviens à la page principale, donc je dois à chaque fois faire attention à ce que je vais lire à ma première connection.
Mica
AC Digital (Intellibox IR)
SNCB Epoque IV et V

alainp8

moi j'ai aussi quelques problèmes qui sembleraient t'il s'aggrevent,je vien de vouloir envoyer un message dans cette rubrique et on m'a afficher un problème me demandant mon identification sur le forum alors que je l'ai mise en automatique,bizzare
alain maquettes et décors

alainp8

et bienaujourd'hui,miracle,le fgorum fontionne vraiment nickel,merci à je sais pas qui[:)][:)]
alain maquettes et décors