Auteur Sujet: Budget  (Lu 9242 fois)

Tonga

  • Hero Member
  • *****
  • Messages: 1.542
    • Voir le profil
    • onaVU
  • Prénom: Claude
Budget
« Réponse #15 le: 24 novembre 2009, 12:57:12 pm »
Je crois que le problème des hiéroglyphes ne vient pas de Linux versus Windows ou Mac OS, mais d'un règlage du navigateur Internet utilisé.

@Pascal: quel navigateur utilisez-vous?
Claude
H0 continu, DCC Lenz
SNCB, Ep. III
www.ona.vu

zamateur

  • Hero Member
  • *****
  • Messages: 3.979
    • Voir le profil
    • Mes trains.
  • Prénom: Connu par les admins
Budget
« Réponse #16 le: 24 novembre 2009, 13:49:41 pm »
Citation :
Initialment entrer par eirc736

Moi, j'ai pris le pli inverse. J'ai d'abord commençé mon réseau avec un materiel roulant hyper limité. Et maintenant que mon réseau se termine, je commence à m'offrir le matériel roulant qui m'intéresse sans gréver le budget familial. Cela me permet d'avoir de la place pour l'installer sur mon réseau car j'ai horreur d'acheter quelque chose pour le mettre dans une vitrine ou une armoire, il y a des musées pour cela.
De plus, cela coûte moins cher de fabriquer le réseau que d'acheter les locos, voitures ou wagon. Or, plus on avance dans la vie professionnelle, plus on gagne (enfin, en général). Pour moi le calcul me paraît très simple.

Eric


Au début, j'achetais une loco ou des wagons de temps en temps faute de budget. Et puis je me suis fixé un objectif à travers une époque précise donc j'en ai revendu et puis racheté.  Pas beaucoup de place pour un réseau aussi petit soit-il.  Maintenant, j'ai la place !
Mais je n'ai plus de temps !
Pfff !
Zébu ou Zamateur, c\'est au choix.

Amateur de Z avant tout et directeur technique des Saroulmapoul.
Fournisseur de couques et de flamiches

evolution

  • Hero Member
  • *****
  • Messages: 623
    • Voir le profil
  • Prénom: Bunu
Budget
« Réponse #17 le: 24 novembre 2009, 15:04:49 pm »
Citation :
Initialment entrer par Tonga

Je crois que le problème des hiéroglyphes ne vient pas de Linux versus Windows ou Mac OS, mais d'un règlage du navigateur Internet utilisé.

@Pascal: quel navigateur utilisez-vous?



Ce n'est pas en rapport avec l'OS car étant full linux et Mac pour l'école et un virtual de windows, j'ai jamais ce problème quand je poste.
[;)]

Bizard car tes précédents messages, il n'y avait pas ce problème.
J'ai testé en configurant firefox en utf-8, je vois les messages des autres en ? alors que toi non. Regarde donc au niveau de ton explorateur [;)]

pascal accomp.de train

  • Sr. Member
  • ****
  • Messages: 473
    • Voir le profil
  • Prénom: pascal
Budget
« Réponse #18 le: 24 novembre 2009, 15:08:56 pm »
Tonga, j'utilise Firefox
parfois j'ai aussi des point d'interrogation en lisant les messages d'autres personnes alors que les miens sont clairs...ah là là, l'informatique..
le train et moi, une grande histoire d\'amour...

Tonga

  • Hero Member
  • *****
  • Messages: 1.542
    • Voir le profil
    • onaVU
  • Prénom: Claude
Budget
« Réponse #19 le: 24 novembre 2009, 15:50:30 pm »
"@ Pascal: tu pourrais peut-être aller sous le menu "Affichage-encodage des caractères"; il est probable qu'Unicode soit sélectionné. Si c'est le cas, tu pourrais essayer de changer l'encodage en "occidental latin (ISO 8859-1) qui est plus universel sur le Net. Si ça ne marche pas, on arrivera quand même à te lire, surtout si tu n'abuses pas des caractères accentués[;)][;)][;)]
Claude
H0 continu, DCC Lenz
SNCB, Ep. III
www.ona.vu

pascal accomp.de train

  • Sr. Member
  • ****
  • Messages: 473
    • Voir le profil
  • Prénom: pascal
Budget
« Réponse #20 le: 24 novembre 2009, 16:38:24 pm »
Tonga c est deja ce qui est encode pour les caracteres
le train et moi, une grande histoire d\'amour...