Nouvelles:

TMM 247 REPORTAGE: MOBEXPO 2024 | La 2ème Dutch US Convention

Menu principal

programmer double traction

Démarré par florentus7, 19 Novembre 2013, 22:49:15 PM

« précédent - suivant »

florentus7

Bonsoir,

je suis à la recherche d'un fin connaisseur en création et programmation de double-traction.

je dispose d'un lokprogrammer ainsi que de la CS2 Marklin.

merci d'avance
Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2

serow

Que veux tu faire. (machines, décodeurs) J'ai déjà fais des doubles tractions pas mal de fois. Mais ça reste toujours du chipotage.

florentus7

Enfaite j'aimerais faire une double traction avec deux long nez de Roco. la CFL1604 et la sncb 5315.

Mon soucis: elles roulent à des vitesse différentes et elles sont équipées du son


Un autre cas est la création d'une double traction avec deux série 77 Mehano. L'une a le son et l'autre est muette.

Ce serait déjà un bon commencement  :)
Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2

serow

pour les 77 je peux te donner mon fichier de config.

foufure

LE fichier de prog pour les 77 m'interesse.
SNCB Epoque V/VI - Fret Europ?en, le tout en HO

florentus7

#5
merci serow, je veux bien

mon adresse mail est: florentus7 [at] live [.] be
Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2


florentus7

Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2

florentus7

j'ai un soucis, j'ai un message d'erreur qui dit que lokprogrammer n'accepte les fichier loksound 3.0 et 3.5?

quelqu'un a une idée du problème ?
Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2

dgrr57

Citation de: florentus7 le 25 Novembre 2013, 19:51:28 PM
j'ai un soucis, j'ai un message d'erreur qui dit que lokprogrammer n'accepte les fichier loksound 3.0 et 3.5?

quelqu'un a une idée du problème ?
Eric a mis les fichiers dans une archive zip (que tu dois décompacter avec winzip ou winrar). Tu y trouveras deux fichiers esu (que j'ai pu ouvrir) et un petit texte explicatif.

florentus7

oui, ça je l'avais fais. Ces sont les ficiers .esu que le logiciel lokprogramer ne sait pas lire et qui me donne ce message d'erreur.
Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2

dgrr57

Citation de: florentus7 le 25 Novembre 2013, 23:06:37 PM
oui, ça je l'avais fais. Ces sont les ficiers .esu que le logiciel lokprogramer ne sait pas lire et qui me donne ce message d'erreur.

ok. Tu ouvres les projets avec la version 4. C'est ça, ton problème. Tu dois utiliser la version 2.7.9 pour ouvrir les fichiers. Cette version est toujours disponible chez ESU.

florentus7

Matériels SNCB et belge en Ho/3r
Central Station Marklïn 2