Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Michel-C

Pages: [1] 2 3 ... 5
1
Modèles Belges / Re : TRAXX LINEAS ROCO
« le: 03 septembre 2020, 17:31:50 pm »
J’utilise autant que possible pour mon matériel roulant les attelages Fleischmann « profi » car ils me semblent plus discrets et réalistes. Sur la Traxx de Roco, le débattement latéral de l’attelage est effectivement impossible à cause du picot de désaccouplement qui interfère avec le chasse-pierres  :(.
En attendant de trouver une solution (attelage légèrement allongé ou picot raccourci ?), j’ai replacé l’attelage à œillet d’origine du côté des wagons à tracter.

2
Modèles Belges / Re : TRAXX LINEAS ROCO
« le: 23 juillet 2020, 16:37:39 pm »
Bonjour à tous,

Reçu ce matin la loco 73215 (DCC sound). Elle est tout simplement MAGNIFIQUE !
Excellentes qualités de roulement et un son que je présume conforme.
Je la découvrirai plus en détails la semaine prochaine.

Cordialement,

Michel

3
Modèles Belges / Re : TRAXX LINEAS ROCO
« le: 15 juillet 2020, 14:06:24 pm »
Bonjour à tous,

J’ai adressé ce matin un mail chez Roco pour leur demander une information quant à la sortie de la loco Traxx Lineas DCC sound (73215).
Voici leur réponse (en l'occurrence très rapide): « The model will be available in a few weeks. You can order it at your dealer. ».
Donc, encore un peu de patience !! ;)

Cordialement,

Michel

4
Modèles Belges / Re : TRAXX LINEAS ROCO
« le: 07 juillet 2020, 17:07:53 pm »
Re-bonjour titof,

Merci pour votre réponse à propos de la Traxx Lineas de Roco mais je vois tout de même sur internet que, les célèbres magasins de Aachen (en pré-commande) et Liège, annoncent la loco en DC sous la référence 73214 et en DCC sound sous la référence 73215.
Je suis patient mais j’y perds un peu mon latin  ;D

Cordialement,

Michel

5
Modèles Belges / Re : TRAXX LINEAS ROCO
« le: 05 juillet 2020, 14:35:24 pm »
Bonjour titof691,

J’envisage d’acquérir la Traxx « Lineas » de Roco mais en DCC sound (réf. : 73215).
Je m’interroge quant à votre achat de cette loco en 3 rails (réf. : 79215) puis transformée en 2 rails. Pour quelle(s) raison(s) n’avez-vous pas attendu la sortie par Roco de la version 2 rails qui, c’est vrai, se fait quelque peu attendre ?
Sinon, que pensez-vous de la finition de cette loco et de ses qualités de roulement ?

Bien cordialement,

Michel

6
Bonjour à tous,
Je lis sur ce forum que certains d’entre vous ont connu des problèmes électriques sur une loco18-2 LSM.
Je possède également cette loco (référence LSM 12212) et lors de certaines (rares) mises en route, le son fonctionne pendant quelques dizaines de secondes et puis ….plus rien  :'(.
J’ai observé aussi que le son re-fonctionnait (parfois) après une pause assez longue.
Sinon, la loco roule parfaitement avec l’éclairage mais …sans les fonctions son.
J’ai déposé la carrosserie et repoussé l’enfichage du décodeur comme on me l’avait déjà conseillé mais sans résultat.
Contacté, LSM me conseille de vérifier les prises de contact sur les flancs de bogie. Vérification faite à l’ohmmètre, tous les contacts sont bons (normal, la loco roule sans problème).
Recontacté, LSM ne m’a toujours pas répondu malgré une relance de ma part  :'(.

L’un d’entre-vous a-t-il connu une panne similaire? Serait-ce, encore pour moi, un problème de décodeur ?

Merci par avance pour votre support et prenez soin de vous  ;).

Michel

7
Allez - y / Re : Dépannage loco Vitrains
« le: 22 février 2020, 16:54:25 pm »
Effectivement, en débranchant le décodeur (oups, :-[ qui en fait est un Lenz Silver decoder) et en
rebranchant le connecteur « postiche », la loco fonctionne à merveille en analogique.
Je suppose donc que le décodeur Lenz est HS. L’âme très charitable de Arnaud va tester le décodeur
et je suppose qu’il me restera à le remplacer, mais cette fois, par un ESU.

Cordialement,

Michel

8
Allez - y / Re : Dépannage loco Vitrains
« le: 16 février 2020, 20:08:01 pm »
Un tout grand MERCI pour vos réponses.
Suivant vos conseils, j'ai procédé au nettoyage des roues (bandes de roulement) mais toujours aucune prise de courant par la loco.
Il me reste le nettoyage du collecteur du moteur mais je suis une peu sceptique ;);je ne m'avoue pas encore vaincu.
Je vous tiendrai au courant, .....c'est le cas de le dire ;D

9
Allez - y / Dépannage loco Vitrains
« le: 15 février 2020, 11:47:21 am »
Bonjour à tous,

J’en appelle à l’expérience de beaucoup d’entre vous concernant le dépannage de locomotives.
Je possède une HLE série 16 de Vitrains (réf. 2161) et, après une période prolongée en vitrine (+/- 3 ans), j’ai voulu lui faire reprendre du service mais elle n’a pas daigné redémarrer; pire, en voulant reprogrammer le CV1, l'Intellibox ne la détecte même pas sur la voie de programmation.
L’un d’entre vous aurait-il l’idée de génie pour le dépannage? Je précise que je l’ai ouvert et débrancher/rebrancher le décodeur ESU sans succès.

Merci par avance pour votre aide !!!

Bien cordialement,

Michel

10
Je cherche / Signaux bas Henckens
« le: 07 mars 2018, 15:19:59 pm »
Bonjour à tous,

Je recherche 2 signaux bas 3 feux neufs ou d'occasion de marque HENCKENS réf. 3094.

Merci par avance,

Michel

11
Digital / Re : Problème Intellibox I
« le: 15 janvier 2018, 14:08:10 pm »
Mon problème est résolu grâce à une réponse "inespérée" de Uhlenbrock.
A toute fin utile, voici la solution:

Please set:
Special-Option 822 = 150 or 75. (default 100). Please check with both.


Cordialement,

Michel

12
Digital / Problème Intellibox I
« le: 12 janvier 2018, 16:06:52 pm »
Help !! Help !!
Je rencontre un problème avec mon Intellibox I: après une simple déconnection/re-connection de l’Intellibox, le champ sur l’écran où est repris les crans de vitesse affiche le symbole « =0= ».
Je n’ai pas trouvé la signification de ce symbole =0= dans le mode d’emploi de l’Intellibox.
Le protocole des locos est en DCC et le format DC 128; les décodeurs locos sont de la marque ESU.
Heureusement, les locos roulent correctement mais sans que les crans de vitesse ne soient affichés.
J’ai contacté à plusieurs reprises le service d’Uhlenbrock (en anglais) mais je n’ai obtenu aucune réponse  >:( >:(.
Un « génie » de l’Intellibox de TMM peut-il m’aider à résoudre ce problème ?

Un tout grand merci par avance pour votre aide.
Michel

13
Allez - y / Re : Autorail 44 Olaerts
« le: 23 novembre 2017, 16:56:50 pm »
Bonjour Die_bahn,

Je possède un Autorail 45 Olaerts équipé d'origine de la nouvelle transmission acheté il y a environ 4 ans; il roule super bien.
C'est un magnifique modèle.

Bon achat !!  ;)

Michel

14
Je vends / Gare H0 LaserCut de MobaArt
« le: 24 octobre 2015, 10:50:15 am »
Bonjour à tous,

Je vends une gare H0 LaserCut MobaArt RhB « Rueun » réf. 100303 à monter
pour 70 € (valeur en 2011 : 91,55 € - facture disponible) - Jamais déballée.

Voir le site de MobaArt : http://www.moba-art.de/

Cordialement,

Michel

15
Allez - y / Re : intellibox
« le: 25 octobre 2014, 11:21:01 am »
Bonjour,

J'ai fait réparer mon Intellibox I via un magasin bien connu de la Markplatz à Aachen qui l'a renvoyé chez Uhlenbrock (remplacement des 2 encodeurs + remise à niveau du logiciel); Cela pour un montant de 75,60 €. Un Intellibox I m'a été prêté gratuitement durant le temps de la réparation (il faut compter 3 mois).

Bien à toi.

Michel

Pages: [1] 2 3 ... 5