Nouvelles:

TMM 242 REPORTAGE: Internationalen Gangelter Modellbautage

Menu principal

Assemblage voitures M1

Démarré par SebR4, 09 Octobre 2007, 00:14:15 AM

« précédent - suivant »

SebR4

Bonjour,

Petite question concernant les voitures M1 OVB: les chassis des voitures sont-ils tous identiques (que ce soit pour 1+2e classe, 2e ou 2e+fourgon)??

J'ai acheté chez Ol.. ce week-end à Genk un set de 4 voitures M1 à assembler soi-même (intéressant vu le prix; je rêvais de cette rame depuis des années mais n'arrivait pas à me la payer [:)] ). Seulement, les sachets contenant les pièces de chaque voiture étaient composés sur place, sans doute un peu trop rapidement => j'ai reçu un deuxième fourgon (même numéro) à la place d'une voiture 2e classe.. [}:)] Heureusement des amis allant à Genk le lendemain m'ont fait l'échange.

Seulement maintenant je m'aperçois que les chassis n'ont pas exactement la forme des aménagements intérieurs et caisses des voitures de 2ème et 2e+fourgon (deux "trous" de 0.5x0.5cm environ près des portes). Apparemment, il est quand même possible de monter les voitures et ce "problème" n'est absolument pas visible (j'ai déjà fait le 2e+fourgon). Quelqu'un sait-il si effectivement tous les chassis sont identiques, ou si il s'agit d'une deuxième erreur??


Merci,

Seb
http://picasaweb.google.fr/SebastienR4 (photos ferroviaires + club RMC 783)

guy holbrecht

Bonjour Seb,

J'ai achêté deux rames de 4 voitures, mais tous les chassis sont identiques.

Salutations,
Guy

SebR4

Merci pour l'info![:)] J'ai assemblé trois des quatre voitures, et les chassis ne posent en effet aucun problème. Pas d'erreur à ce sujet donc, par contre il manque les cloisons intérieures d'une des voitures.. [}:)]

Heureusement, cela ne l'empêche pas de rouler en attendant Woluwé..



Seb
http://picasaweb.google.fr/SebastienR4 (photos ferroviaires + club RMC 783)

gigi

Bonjour,

je viens de terminer la mienne...

Pour le fourgon, le chassis n'est pas 100% symétrique. Il y a une abrasion du bord épais du chassis au niveau des portes du fourgon (celles qui se trouvent dans l'axe du bogie.

J'ai essayé de prendre des photos, mais ce n'est pas très visible.

Par contre, une notice n'aurait pas été un luxe... je n'ai pas trouvé le moyen de clipser le vitrage d'about (probablement a coincer avec une cloison, mais aucune ne correspond a la plateforme côté soufflet). j'ai du coller (tous les autres sont clipsés). J'ai eu aussi quelques soucis pour faire entrer les rambardes de portes (il faut des mèches très très précises pour élargir les trous existant sans exces)

Anyway, une fois monté, c'est une superbe voiture...

Question subsidiaire : quelqu'un se souvient du type d'éclairage de ces voitures ? J'ai trouvé une photo d'intérieur sur belrail (http://www.belrail.be/F/fiches/car/index.php?type=m1&page=image) mais ce n'est pas évident d'en déduire quoi que ce soit...

Merci d'avance

G.
 

phil

Bonjour,

Pour l'éclairage de ces voitures, il s'agissait de lampes à  incandescence. Pas de tube fluorescent. Eclairage par conséquent assez jaunâtre et faiblard.

Phil.[;)]


Qui aime bien charrie bien.
Coluche

http://museedurail.canalblog.com/

SebR4

Citation :
Par contre, une notice n'aurait pas été un luxe... je n'ai pas trouvé le moyen de clipser le vitrage d'about (probablement a coincer avec une cloison, mais aucune ne correspond a la plateforme côté soufflet). j'ai du coller (tous les autres sont clipsés). J'ai eu aussi quelques soucis pour faire entrer les rambardes de portes (il faut des mèches très très précises pour élargir les trous existant sans exces)

Anyway, une fois monté, c'est une superbe voiture...



Ayant égaré ma boîte de fines mèches, je me suis résolu à ne pas élargir tous les trous => avec une bonne pince et beaucoup de force, j'ai pu installer les rembardes qui au moins ne risquent plus de se détacher [:)]. De plus j'ai rajouté un point de colle à chaque fixation à l'intérieur de la voiture, comme j'ai collé toutes les vitres d'ailleurs.. En effet, le résultat est vraiment magnifique!


Pour la notice, j'ai reçu ceci:











Seb
http://picasaweb.google.fr/SebastienR4 (photos ferroviaires + club RMC 783)

gigi

 

SebR4

Quelques photos une fois l'assemblage terminé:










Seb



http://picasaweb.google.fr/SebastienR4 (photos ferroviaires + club RMC 783)

stefan Appelmans

Le paysage, y n'est pas mal non plus...[:p]
stefan

gigi


Jolie rame, Seb...

Je ne me suis pas encore attaqué a ma seconde voiture...

Sinon, une petite question pour les spécialistes : quelle était la livrée d'origine ? verte wagon, ou verte à deux tons ? Les deux semblent avoir porté la numérotation d'époque III, mais le fait qu'elles aient été en vert à l'époque IV me laisse penser que la livrée à deux tons soit celle d'origine.

G.
 

Laufbe

Le deux tons de vert vient avant l'"uni-vert"...et donc souvent le deux tons de vert était d'origine, pour les K1,2,3? et M1 mais pas pour les L qui n'ont jamais connu que le vert uni.

Citation :
Initialment entrer par gigi


Jolie rame, Seb...

Je ne me suis pas encore attaqué a ma seconde voiture...

Sinon, une petite question pour les spécialistes : quelle était la livrée d'origine ? verte wagon, ou verte à deux tons ? Les deux semblent avoir porté la numérotation d'époque III, mais le fait qu'elles aient été en vert à l'époque IV me laisse penser que la livrée à deux tons soit celle d'origine.

G.



WALIFI

Salut Seb R4  
Tiens un transfert de l'autre forum. Bienvenue parmis nous
Beau montage et quelles sont belles ces voitures, c'est sûrement le réseau de Bxls  pour les photos ?
Juste une remarque, il faut peindre les rambardes des entrées des voitures soit en gris inox ou en alu car en noir, ce n'est pas beau.  
Mes amitiés
Laurent

WALIFILS  dit Laurent

SebR4

Bonsoir,

Merci pour la remarque sur les rambardes; j'essaierai d'améliorer ça à l'occasion [:)]

En effet, c'est bien le réseau d'Anneessens (Bruxelles). Dommage que le très beau travail de décor de principalement un des membres du club (mais les autres aussi..) soit un peu gâché par les erreurs de conception de ce réseau: voies très proches du bord, trop nombreuses voies cachées, réseau trop bas, manque de lumière... Ajoutons la poussière qu'amène la ventilation (en direct du tunnel de tram [xx(] ) et les menaces de déménagement (=> construction à l'arrêt), et on a tous les ingrédients pour ne pas arriver à apprécier ce décor à sa juste valeur! Heureusement, il reste les photos qui le mettent bien en valeur [:)] . Voici une vidéo où l'on voit un peu mieux le réseau (désolé si le grand mélange de pays, de styles ou d'époques choquent les puristes; le réseau est avant tout là pour faire rouler le matos des membres, qui n'est pas spécialement Belge.. [:)] ): http://youtube.com/watch?v=wFPH81kb8GQ



(pour les forums, j'ai commencé à les lire plus ou moins en même temps, et je suis très content de maintenant être actif sur les deux, qui sont assez bien complémentaires [;)] )


Seb

Citation :
Initialment entrer par WALIFI

Salut Seb R4  
Tiens un transfert de l'autre forum. Bienvenue parmis nous
Beau montage et quelles sont belles ces voitures, c'est sûrement le réseau de Bxls  pour les photos ?
Juste une remarque, il faut peindre les rambardes des entrées des voitures soit en gris inox ou en alu car en noir, ce n'est pas beau.  
Mes amitiés
Laurent



http://picasaweb.google.fr/SebastienR4 (photos ferroviaires + club RMC 783)

crugidim

Les protos des L n'ont-ils pas été en 2 tons verts?

Je ne sais plus [?]

Citation :
Initialment entrer par Laufbe

Le deux tons de vert vient avant l'"uni-vert"...et donc souvent le deux tons de vert était d'origine, pour les K1,2,3? et M1 mais pas pour les L qui n'ont jamais connu que le vert uni.

Citation :
Initialment entrer par gigi


Jolie rame, Seb...

Je ne me suis pas encore attaqué a ma seconde voiture...

Sinon, une petite question pour les spécialistes : quelle était la livrée d'origine ? verte wagon, ou verte à deux tons ? Les deux semblent avoir porté la numérotation d'époque III, mais le fait qu'elles aient été en vert à l'époque IV me laisse penser que la livrée à deux tons soit celle d'origine.

G.




Dimitri - SNCB Epoque 3 et 4
Mille questions... Avez-vous les réponses?

dgrr57

Citation :
Initialment entrer par crugidim

Les protos des L n'ont-ils pas été en 2 tons verts?

Je ne sais plus [?]

Citation :
Initialment entrer par Laufbe

Le deux tons de vert vient avant l'"uni-vert"...et donc souvent le deux tons de vert était d'origine, pour les K1,2,3? et M1 mais pas pour les L qui n'ont jamais connu que le vert uni.

Citation :
Initialment entrer par gigi


Jolie rame, Seb...

Je ne me suis pas encore attaqué a ma seconde voiture...

Sinon, une petite question pour les spécialistes : quelle était la livrée d'origine ? verte wagon, ou verte à deux tons ? Les deux semblent avoir porté la numérotation d'époque III, mais le fait qu'elles aient été en vert à l'époque IV me laisse penser que la livrée à deux tons soit celle d'origine.

G.








pas d'après Le Matériel Métallique à Voyageurs de J. Vandenberghen