Nouvelles:

TMM 242 REPORTAGE: Internationalen Gangelter Modellbautage

Menu principal

RAILTOUR I

Démarré par Ikar, 05 Octobre 2010, 17:23:44 PM

« précédent - suivant »

Ikar

Bonjour à tous,

Qui pourrait me dire la période de circulation de ces voitures en livrée RAILTOUR I.



L'autre question que je me pose également, c'est de savoir si elles pouvaient se mélanger avec des T2 sncb avec logo TEN. Malheureusement, je n'arrive à trouver aucune info là dessus!!!!!![xx(]

Merci pour votre aides.
 

jossebe2000

#1
Bonjour
sur le site de LSM tu n'as pas trouvé?
A+
Li p'tit crollé

dgrr57

#2


Et j'ai trouvé des photos de T2 TEN entre les 31/03/1975 et 20/08/1982.

Si cela peut t'aider [?]

jossebe2000

#3
Bonjour
j'ai regardé et cela donne


Numéros UIC : 51 88 50-80 538-4 + 51 88 50-80 536-8


Epoque : IVa


Pays de circulation : B - L - F - D - CH - I - NL - A
A+
Li p'tit crollé

jossebe2000

#4
j'ai continué sur les site de LSM et là il y a egalement l'info

c'est de 1956 jusque 1974
http://www.lsmodels.com/Pages/General_F/Articles_F.htm
A+
Li p'tit crollé

Ikar

#5
Merci à vous deux pour vos contributions. Les voitures T2 belges ont reçues la livrée bleu + logo TEN en 1974. Maintenant la question est de savoir si en 1974 il y'avait encore des I5 vertes avec logo Railtour en blanc?!? Je n'ai trouvé aucune photo avec ces voitures! AlainUSA m'a envoyé via mail des photos de compos avec I5 vertes sans logo railtour mélangées avec des I5 railtour II mais on voit aucune railtour I. Ont-elles vraiment éxistées? Je commence à me poser des questions...
 

Ikar

#6
Je pense qu'on peut oublier les
T2 TEN pour la partie lits. En revanche, je vois bien des MU ou T2 CIWL avec ces mystérieuses I5 railtour I. Bonne soirée.
 

dgrr57

#7
Citation :
Initialement entrer par Ikar

<snip> mais on voit aucune railtour I. Ont-elles vraiment existé ? Je commence à me poser des questions...


ICI, page 98 [;)]

Ikar

#8
Yes!![:)]